[*Ruby]バージョン1.8と1.9のブロック内変数のスコープ

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です